gocv 基于Go的OpenCV 4封装库

linker   ·   发表于 2个月前   ·   Go语言

链接=>/

源码: https://github.com/hybridgroup/gocv

1 Reply   |  Until 2个月前 | 29 View

linker
发表于 2个月前

使用前需要安装好 OpenCV, 目前需要4.1.2版本。

评论列表

  • 加载数据中...

编写评论内容
LoginCan Publish Content